Subversive Eclipse plug-in problems

2007-11-21

If you get the “file location specified incorrectly” error when trying to use Subversive on a local file:/// svn repository, ensure you are using either the JavaKit or JavaHL are being used. Otherwise it doesn’t work


Comments: